Teen pornhub porn videos watched. xnxx webcam porn video online stream tv.

BlogPimp

Tipps, Empfehlungen und News aus dem Web.

 

Weblog
Empfehlungen

Impressum
wer steckt dahinter

 

Blog:
Patch für PHP-Lücke in 2.0.6

12.01.07 – 15:36 Uhr

Bis zum Erscheinen der Version 2.0.7 kann man sich mit einem kleinen Patch, den Frank Bültge erklärt, in Sicherheit bringen. Und denkt daran, das Problem betrifft nur Blogs, die auf einem Server mit PHP4 Versionen vor 4.4.3 oder PHP5 Versionen vor 5.1.4 laufen mit register_globals ON. Alle Anderen sollten auch ohne Patch sicher sein. Also — erst PHP-Version checken, dann Patchen.

geschrieben von BlogPimp | gespeichert unter Blog | Stichwörter:

Einen Kommentar schreiben:

Ihre Email wird niemals veröffentlicht oder weitergegeben.

 

Design: BlogPimp · Lizenz: Alle Rechte vorbehalten blogoscoop